Compartilhe
Ir em baixo
Wayne
Wayne



Membro Elite
0%

Nick in-game : [GSF]Wayne
Mensagens : 922
Data de inscrição : 21/11/2013

Resolvido [ Problema ] FÓRUM

em Seg 4 Jun 2018 - 19:45
Seu nick: Wayne
Dúvida referente: FÓRUM
Qual sua dúvida? Boa noite! Seguinte, com essa nova versão do fórum, toda vez que eu vou comentar algum tópico minha assinatura não aparece. Ai tenho que editar o tópico e escolher a opção pra anexar á assinatura, está acontecendo só comigo? Grato!


Os fortes também choram isso é tão comum. 
Os homens são sentimentais, entre mil eu sou mais um.

 Regras Policiais - Regras do Servidor - Regras do Fórum
James
James



Veterano(a)
0%

Nick in-game : [G2R]James
Mensagens : 1557
Data de inscrição : 06/05/2016

Resolvido Re: [ Problema ] FÓRUM

em Seg 4 Jun 2018 - 22:36
Olá [Você precisa estar registrado e conectado para ver este link.], olhei teu perfil e o bug está no fórum, iremos resolver o quanto antes. (Obs: deixarei o tópico aberto para outros que tenham o mesmo problema comentarem.)

[info="Tópico corrigido"]Tópico movido para a área correta.[/info]
Mr.Robot
Mr.Robot



Experiente
Suspenso(a)

Nick in-game : [Bailao]Mr.Robot
Mensagens : 340
Data de inscrição : 14/06/2013

Resolvido Re: [ Problema ] FÓRUM

em Ter 5 Jun 2018 - 0:23
JimClark escreveu:Olá [Você precisa estar registrado e conectado para ver este link.], olhei teu perfil e o bug está no fórum, iremos resolver o quanto antes. (Obs: deixarei o tópico aberto para outros que tenham o mesmo problema comentarem.)

Estava com o mesmo problema, mas após ter clicado uma vez manualmente em "Anexar a sua assinatura" voltou a anexar automaticamente em todos os posts.

@Edit 
Fail... voltou a dar problema.


Última edição por Mr.Robot em Ter 5 Jun 2018 - 15:02, editado 1 vez(es)


[Você precisa estar registrado e conectado para ver esta imagem.]

[Você precisa estar registrado e conectado para ver esta imagem.]
Wayne
Wayne



Membro Elite
0%

Nick in-game : [GSF]Wayne
Mensagens : 922
Data de inscrição : 21/11/2013

Resolvido Re: [ Problema ] FÓRUM

em Ter 5 Jun 2018 - 1:57
JimClark escreveu:Olá [Você precisa estar registrado e conectado para ver este link.], olhei teu perfil e o bug está no fórum, iremos resolver o quanto antes. (Obs: deixarei o tópico aberto para outros que tenham o mesmo problema comentarem.)

Obrigado, até!  Very Happy


Os fortes também choram isso é tão comum. 
Os homens são sentimentais, entre mil eu sou mais um.

 Regras Policiais - Regras do Servidor - Regras do Fórum
Joey
Joey



Membro Elite
20%

Nick in-game : [SRD]Joey
Mensagens : 646
Data de inscrição : 11/10/2016

Resolvido Re: [ Problema ] FÓRUM

em Ter 5 Jun 2018 - 20:40
Acontece a mesma comigo, só que quando eu anexo a assinatura, ela só fica anexada no tópico que eu comentei, não fica em todos os tópicos.


[Você precisa estar registrado e conectado para ver esta imagem.]
''Não sei dirigir de outra maneira que não seja arriscada, quando tiver de ultrapassar, vou ultrapassar mesmo.
Cada piloto tem o seu limite, o meu é um pouco acima do dos outros.''
Ayrton Senna
NWD Player Since 2016
SRD Member Since 2018
Wayne
Wayne



Membro Elite
0%

Nick in-game : [GSF]Wayne
Mensagens : 922
Data de inscrição : 21/11/2013

Resolvido Re: [ Problema ] FÓRUM

em Qua 6 Jun 2018 - 2:11
[Você precisa estar registrado e conectado para ver este link.] escreveu:Acontece a mesma comigo, só que quando eu anexo a assinatura, ela só fica anexada no tópico que eu comentei, não fica em todos os tópicos.

Exatamente, mas como o [Você precisa estar registrado e conectado para ver este link.] disse: O problema vai ser corrigido em breve. Podem fechar o tópico! Obrigado novamente.


Os fortes também choram isso é tão comum. 
Os homens são sentimentais, entre mil eu sou mais um.

 Regras Policiais - Regras do Servidor - Regras do Fórum
Deep
Deep

[ Problema ] FÓRUM Eh9CNeu
[ Problema ] FÓRUM Empty

Nick in-game : Deep
Mensagens : 765
Data de inscrição : 30/04/2016

Resolvido Re: [ Problema ] FÓRUM

em Qua 6 Jun 2018 - 11:30
Reputação da mensagem: 100% (1 votos)
Está acontecendo o mesmo comigo.
James
James



Veterano(a)
0%

Nick in-game : [G2R]James
Mensagens : 1557
Data de inscrição : 06/05/2016

Resolvido Re: [ Problema ] FÓRUM

em Qua 6 Jun 2018 - 12:12
Vão em Perfil >> Preferencias, procurem por "Sempre anexar minha assinatura" escolham a opção Sim, e voltem no tópico para dizer se funcionou ou não.
Wayne
Wayne



Membro Elite
0%

Nick in-game : [GSF]Wayne
Mensagens : 922
Data de inscrição : 21/11/2013

Resolvido Re: [ Problema ] FÓRUM

em Qua 6 Jun 2018 - 12:37
O meu já estava ativado, porém desativei e ativei novamente, algumas vezes aparece, outras não.
Deep
Deep

[ Problema ] FÓRUM Eh9CNeu
[ Problema ] FÓRUM Empty

Nick in-game : Deep
Mensagens : 765
Data de inscrição : 30/04/2016

Resolvido Re: [ Problema ] FÓRUM

em Qua 6 Jun 2018 - 12:39
Reputação da mensagem: 100% (1 votos)
JimClark escreveu:Vão em Perfil >> Preferencias, procurem por "Sempre anexar minha assinatura" escolham a opção Sim, e voltem no tópico para dizer se funcionou ou não.

A opção "Sempre anexar minha assinatura" já estava ativada. Quando isto sucedeu eu já tinha ido confirmar para ver se estava ativada pois pensei que eu pudesse ter desativado sem saber.

@EDIT 

Para mim penso que já voltou ao normal, testei criar um tópico e a opção "Anexar minha assinatura" estava ativada automaticamente.


[Você precisa estar registrado e conectado para ver esta imagem.]
"Grandes coisas vêm de pequenos começos."
[Você precisa estar registrado e conectado para ver esta imagem.]
Razor
Razor



Veterano(a)
[ Problema ] FÓRUM Empty

Nick in-game : Razor
Mensagens : 1530
Data de inscrição : 30/06/2013

Resolvido Re: [ Problema ] FÓRUM

em Qua 6 Jun 2018 - 15:43
Problema foi resolvido?
Venom
Venom



Experiente
Banido(a)

Nick in-game : Venom
Mensagens : 499
Data de inscrição : 27/08/2012

Resolvido Re: [ Problema ] FÓRUM

em Qua 6 Jun 2018 - 16:42
Comigo está acontecendo o mesmo problema , se puder corrigir pra mim também ficaria agradecido.


EDIT: Fui no perfil , desativei a opção ''Sempre anexar minha assinatura'' , salvei , e depois ativei denovo , porem continua com o mesmo problema citado acima
James
James



Veterano(a)
0%

Nick in-game : [G2R]James
Mensagens : 1557
Data de inscrição : 06/05/2016

Resolvido Re: [ Problema ] FÓRUM

em Qua 6 Jun 2018 - 19:09
Certo, sigam esses passos (Façam neste tópico para que não recebam alerta):
Cliquem em "Responder ao tópico" vai abrir uma página, selecionem a caixinha "Anexar a sua assinatura"
Vejam: [Você precisa estar registrado e conectado para ver este link.]

Postem a mensagem e após isso possivelmente as assinaturas voltarão ao normal.
Joey
Joey



Membro Elite
20%

Nick in-game : [SRD]Joey
Mensagens : 646
Data de inscrição : 11/10/2016

Resolvido Re: [ Problema ] FÓRUM

em Qua 6 Jun 2018 - 19:17
Testando alo

@Edit
Funcionou por agora c:


[Você precisa estar registrado e conectado para ver esta imagem.]
''Não sei dirigir de outra maneira que não seja arriscada, quando tiver de ultrapassar, vou ultrapassar mesmo.
Cada piloto tem o seu limite, o meu é um pouco acima do dos outros.''
Ayrton Senna
NWD Player Since 2016
SRD Member Since 2018
James
James



Veterano(a)
0%

Nick in-game : [G2R]James
Mensagens : 1557
Data de inscrição : 06/05/2016

Resolvido Re: [ Problema ] FÓRUM

em Qua 6 Jun 2018 - 20:24
Aguardando o comparecimento do autor do tópico...
Venom
Venom



Experiente
Banido(a)

Nick in-game : Venom
Mensagens : 499
Data de inscrição : 27/08/2012

Resolvido Re: [ Problema ] FÓRUM

em Qua 6 Jun 2018 - 20:32
Ele funciona mais tem que marcar a cada mensagem que for postar agora
James
James



Veterano(a)
0%

Nick in-game : [G2R]James
Mensagens : 1557
Data de inscrição : 06/05/2016

Resolvido Re: [ Problema ] FÓRUM

em Qua 6 Jun 2018 - 20:38
Lincoln escreveu:Ele funciona mais tem que marcar a cada mensagem que for postar agora

Pra você a opção não fica marcada automaticamente?


Gives your wings!
Mr.Robot
Mr.Robot



Experiente
Suspenso(a)

Nick in-game : [Bailao]Mr.Robot
Mensagens : 340
Data de inscrição : 14/06/2013

Resolvido Re: [ Problema ] FÓRUM

em Qua 6 Jun 2018 - 21:22
Por enquanto deu certo Smile


[Você precisa estar registrado e conectado para ver esta imagem.]

[Você precisa estar registrado e conectado para ver esta imagem.]
Venom
Venom



Experiente
Banido(a)

Nick in-game : Venom
Mensagens : 499
Data de inscrição : 27/08/2012

Resolvido Re: [ Problema ] FÓRUM

em Sex 8 Jun 2018 - 8:18
JimClark escreveu:
Lincoln escreveu:Ele funciona mais tem que marcar a cada mensagem que for postar agora

Pra você a opção não fica marcada automaticamente?
Pra mim nao punisher , faz dias que eu comento e não aparece minha assinatura , como disse anteriormente , ja fui no perfil e desativei e ativei novamente , mais não resolveu em nada
Kolabiz
Kolabiz



Experiente
0%

Nick in-game : [SRD]Kolabiz
Mensagens : 287
Data de inscrição : 24/04/2017

Resolvido Re: [ Problema ] FÓRUM

em Sex 8 Jun 2018 - 11:28
Tambem aconteceu comigo


[Você precisa estar registrado e conectado para ver esta imagem.][Você precisa estar registrado e conectado para ver esta imagem.]


Perdi o sentido da vida

Agora vagueio sozinho

Já não receio a morte

Viver não faz muito sentido
James
James



Veterano(a)
0%

Nick in-game : [G2R]James
Mensagens : 1557
Data de inscrição : 06/05/2016

Resolvido Re: [ Problema ] FÓRUM

em Sex 8 Jun 2018 - 11:50
Fiz umas modificações, vejam se resolveu.


Gives your wings!
Deep
Deep

[ Problema ] FÓRUM Eh9CNeu
[ Problema ] FÓRUM Empty

Nick in-game : Deep
Mensagens : 765
Data de inscrição : 30/04/2016

Resolvido Re: [ Problema ] FÓRUM

em Sex 8 Jun 2018 - 11:59
JimClark escreveu:Fiz umas modificações, vejam se resolveu.

Para mim eu acho que resolveu. Sempre que posto algo a opção já está sempre ativada.


[Você precisa estar registrado e conectado para ver esta imagem.]
"Grandes coisas vêm de pequenos começos."
[Você precisa estar registrado e conectado para ver esta imagem.]
James
James



Veterano(a)
0%

Nick in-game : [G2R]James
Mensagens : 1557
Data de inscrição : 06/05/2016

Resolvido Re: [ Problema ] FÓRUM

em Sex 8 Jun 2018 - 12:03
[Você precisa estar registrado e conectado para ver este link.] escreveu:
JimClark escreveu:Fiz umas modificações, vejam se resolveu.

Para mim eu acho que resolveu. Sempre que posto algo a opção já está sempre ativada.
Certo, agora pode usar a resposta rápida que vai funcionar normalmente, irei dar o tópico como resolvido, caso de outro erro me chamem por MP.

[sucesso="Problema resolvido"]Tópico movido para "Problemas Resolvidos".[/sucesso]


Gives your wings!
Conteúdo patrocinado

Resolvido Re: [ Problema ] FÓRUM

Voltar ao Topo
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum